PCCar.ru - Ваш автомобильный компьютер

Вернуться   PCCar.ru - Ваш автомобильный компьютер > MP3Car ТехИнфа > Блоки питания > M2-ITX

Ответ
 
Опции темы Поиск в этой теме
Старый 15.01.2015, 10:02   #1
sleeper
Новый Пользователь
 
Регистрация: 11.09.2012
Возраст: 41
Регион: 14
Сообщений: 17
sleeper is on a distinguished road
Unhappy m2-itx вырубает питание

не всегда, но почти каждый день. После запуска авто, виндовс загружается до рабочего стола, пропадает сигнал от монитора. помогает только ресет, после чего он нормально запускается, конечно проходит через восстановление системы и т.п. Но то что бп отключает комп сразу сразу после запуска винды или во время загрузки напрягает.
sleeper вне форума   Ответить с цитированием
Старый 16.01.2015, 00:37   #2
MAXWELL
Пользователь
 
Регистрация: 31.10.2014
Возраст: 44
Город: ярославль
Регион: 76
Машина: мерс
Сообщений: 61
MAXWELL will become famous soon enough
По умолчанию

было так, поставил провода питания большим сечением и все нормально
MAXWELL вне форума   Ответить с цитированием
Старый 16.01.2015, 05:29   #3
sleeper
Новый Пользователь
 
Регистрация: 11.09.2012
Возраст: 41
Регион: 14
Сообщений: 17
sleeper is on a distinguished road
По умолчанию

вот еще заметил, через час вышел в гараж курить, а там светодиод на GPS антенке моргает. БП не полностью вырубил питание? Запустил авто, комп не загрузился. После ресета запустился. Голову ломаю теперь.
sleeper вне форума   Ответить с цитированием
Старый 16.01.2015, 05:34   #4
sleeper
Новый Пользователь
 
Регистрация: 11.09.2012
Возраст: 41
Регион: 14
Сообщений: 17
sleeper is on a distinguished road
По умолчанию

БП не полностью отрубает питание с материнки?
sleeper вне форума   Ответить с цитированием
Старый 16.01.2015, 14:45   #5
MAXWELL
Пользователь
 
Регистрация: 31.10.2014
Возраст: 44
Город: ярославль
Регион: 76
Машина: мерс
Сообщений: 61
MAXWELL will become famous soon enough
По умолчанию

выходит не полностью у себя посмотрел тоже моргает
MAXWELL вне форума   Ответить с цитированием
Старый 16.01.2015, 17:32   #6
Krysanov
Super Moderator
 
Аватар для Krysanov
 
Регистрация: 12.11.2013
Возраст: 42
Город: Горно-Алтайск
Регион: 04
Машина: lexus rx300
Сообщений: 3,070
Krysanov is a splendid one to beholdKrysanov is a splendid one to beholdKrysanov is a splendid one to beholdKrysanov is a splendid one to beholdKrysanov is a splendid one to beholdKrysanov is a splendid one to beholdKrysanov is a splendid one to beholdKrysanov is a splendid one to behold
По умолчанию

Цитата:
Сообщение от sleeper Посмотреть сообщение
БП не полностью отрубает питание с материнки?
Цитата:
Сообщение от MAXWELL Посмотреть сообщение
выходит не полностью у себя посмотрел тоже моргает

ребята, проблема решается.... начните читать отсюда хотя бы...пост 196 и далее....Ваша проблема-не проблема
__________________
Windows 8.1, 64 бит, iCar DS 1.7.0.60
LGA 1155 Intel(R) Core(TM) i5-3570 CPU @ 3,4 GHz (6 Mb), 2x DDRIII 4Gb 1333 MHz KINGMAX, ASRock IntelB75, VGA (DVI+HDMI)+PCX16 3,0, SSD TOSHIBA OCZ tr150 на 240 GB, 2,5 Samsung SATA 1 Tb 5400 rpm, 8Mb

Установка Windows, iCarDS и всего, что необходимо для CarPC!
_________________________________________

Krysanov вне форума   Ответить с цитированием
Старый 20.01.2015, 06:49   #7
sleeper
Новый Пользователь
 
Регистрация: 11.09.2012
Возраст: 41
Регион: 14
Сообщений: 17
sleeper is on a distinguished road
По умолчанию

кинул провод до аккума с хорошим сечением. Все равно, иногда после запуска винды БП вырубает питание. Может БП плохой?
sleeper вне форума   Ответить с цитированием
Старый 09.02.2016, 11:43   #8
sleeper
Новый Пользователь
 
Регистрация: 11.09.2012
Возраст: 41
Регион: 14
Сообщений: 17
sleeper is on a distinguished road
По умолчанию

прошел год, что характерно летом БП не вырубает питание
sleeper вне форума   Ответить с цитированием
Старый 04.11.2020, 18:50   #9
kostet2010@mail.
Пользователь
 
Регистрация: 20.05.2018
Возраст: 49
Город: Нефтеюганск
Регион: 86
Машина: jeep wrangler tj
Сообщений: 46
kostet2010@mail. is on a distinguished road
По умолчанию

Ребята подскажите пожалуйста что делать. у меня блок питания почти сразу вырубает материнку. если снять проводок которым он дергает материнку ,то при подаче АСС ,все работает,но и соответственно не вырубает материнку при пропадании плюса на АСС. Чо делать ? покупать новый блок питания?
kostet2010@mail. вне форума   Ответить с цитированием
Старый 04.11.2020, 19:33   #10
basurman
Super Moderator
 
Аватар для basurman
 
Регистрация: 19.07.2011
Возраст: 49
Город: Нижегородские болота
Регион: 52
Машина: пешкарус
Сообщений: 2,014
basurman has a reputation beyond reputebasurman has a reputation beyond reputebasurman has a reputation beyond reputebasurman has a reputation beyond reputebasurman has a reputation beyond reputebasurman has a reputation beyond reputebasurman has a reputation beyond reputebasurman has a reputation beyond reputebasurman has a reputation beyond repute
По умолчанию

Цитата:
у меня блок питания почти сразу вырубает материнку
Это сразу было или после чего то?
__________________
ВСЕ ДЛЯ АРДУИНО

Моя почта - mogirov971sobakamail.ru
basurman вне форума   Ответить с цитированием
Ответ

Метки
m2-itx


Здесь присутствуют: 1 (пользователей: 0 , гостей: 1)
 
Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.



Часовой пояс GMT +4, время: 13:26.


Работает на vBulletin® версия 3.8.4.
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Перевод: zCarot